Wednesday, February 12, 2020

pve-firmware : Conflicts: firmware-linux-free but 3.4 is to be installed




pve-firmware : Conflicts: firmware-linux-free but 3.4 is to be installed

resolved by

apt remove linux-image-amd64 && apt upgrade

No comments:

Blog Archive